« カリフォルニア工科大学などのチーム、137億光年の最も遠い銀河を発見 | トップページ | はみだし@nifty、らくがきフォトβ版公開 »

2007年7月26日 (木)

Firefox 2.0.0.5に脆弱性

 現在の最新で、JavaScriptとパスワード管理に脆弱性があるそうです。
●関連記事
「Firefoxにも問題あった」、IE関与の脆弱性でMozillaが認める(2007年07月25日 08時12分)(ITmedia エンタープライズ)
Firefox 2.0.0.5にパスワードが盗まれる脆弱性(2007年07月25日)(Open Tech Press)

|

« カリフォルニア工科大学などのチーム、137億光年の最も遠い銀河を発見 | トップページ | はみだし@nifty、らくがきフォトβ版公開 »

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/1129/15903520

この記事へのトラックバック一覧です: Firefox 2.0.0.5に脆弱性:

« カリフォルニア工科大学などのチーム、137億光年の最も遠い銀河を発見 | トップページ | はみだし@nifty、らくがきフォトβ版公開 »