« QuickTimeに脆弱性 | トップページ | Google Desktop 5日本語版など公開 »

2007年4月28日 (土)

Adobe Photoshopに脆弱性

 「.bmp」「.dib」「.rle」などのビットマップファイルの処理で問題があるとのこと。
 アップデータはまだ提供されていない模様。
●関連記事
「Adobe Photoshop」に脆弱性--エクスプロイトコードも登場(2007/04/27 12:00)(ZDNet Japan)
●関連URL
Adobe - Adobe Photoshop

|

« QuickTimeに脆弱性 | トップページ | Google Desktop 5日本語版など公開 »

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/1129/14870645

この記事へのトラックバック一覧です: Adobe Photoshopに脆弱性:

« QuickTimeに脆弱性 | トップページ | Google Desktop 5日本語版など公開 »