« Mozilla、FirefoxとSeaMonkeyの旧版パッチに脆弱性 | トップページ | Google Desktop 5英語ベータ版が公開 »

2007年3月 7日 (水)

Adobe Reader情報漏洩の脆弱性

 パッチは、3月7日現在未提供。
 ローカルファイル扱いに問題があるそうで、ネット上のPDFをローカルに保存してから開いている人はちょっと注意が必要ですね。(って自分だ)
●関連記事
Adobe Readerなどに情報漏洩の脆弱性(2007年03月07日 10時38分)(ITmedia エンタープライズ)

|

« Mozilla、FirefoxとSeaMonkeyの旧版パッチに脆弱性 | トップページ | Google Desktop 5英語ベータ版が公開 »

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/1129/14181079

この記事へのトラックバック一覧です: Adobe Reader情報漏洩の脆弱性:

« Mozilla、FirefoxとSeaMonkeyの旧版パッチに脆弱性 | トップページ | Google Desktop 5英語ベータ版が公開 »