« 東芝、フルフェイス・ヘルメット型HMDを開発 | トップページ | 小笠原の巨大イセエビは新種 »

2006年10月28日 (土)

Winamp5.3以前に脆弱性

 最新版の5.31で修正されているそうです。
●関連記事
ITmedia News:Winampに深刻な脆弱性()()
●関連URL
WINAMP.COM | Player - Main

|

« 東芝、フルフェイス・ヘルメット型HMDを開発 | トップページ | 小笠原の巨大イセエビは新種 »

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/1129/12463459

この記事へのトラックバック一覧です: Winamp5.3以前に脆弱性:

« 東芝、フルフェイス・ヘルメット型HMDを開発 | トップページ | 小笠原の巨大イセエビは新種 »