« Microsoft、脆弱性など | トップページ | 共同印刷、アドビ「InDesign」で漫画のデジタル制作用のプラグイン »

2006年7月10日 (月)

Flash Player8系に危険度が高い脆弱性

 9系へのアップデートが推奨されています。
●関連記事
Flash Playerに危険度「高」の脆弱性(2006年07月10日 10時46分)(ITmedia News)
●関連URL
Macromedia: Shockwave & Flash Player Download Center

|

« Microsoft、脆弱性など | トップページ | 共同印刷、アドビ「InDesign」で漫画のデジタル制作用のプラグイン »

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/1129/10885552

この記事へのトラックバック一覧です: Flash Player8系に危険度が高い脆弱性:

« Microsoft、脆弱性など | トップページ | 共同印刷、アドビ「InDesign」で漫画のデジタル制作用のプラグイン »