« 最新のニュースをまとめて表示するサービス | トップページ | Firefox 1.0.7にDoS脆弱性、すでに実証コードが公開 »

2005年10月20日 (木)

IEとWMPに危険度の高い脆弱性

 詳細は伏せられていて不明ですが、危険度が高い脆弱性がInternet ExplorerとWindows Media Playerに有ると、セキュリティ企業のeEye Digital Securityから公開されました。
 対象OSはNT,2000,XP,2003のようで95系列は無関係?
 
 マイクロソフトは現在確認中とのこと。
●関連記事
IEとWMPに新たな脆弱性報告(2005年10月19日 07時56分)(ITmedia エンタープライズ)
Windows Media PlayerとIEに「緊急」レベルの脆弱性--セキュリティ企業が警告(2005/10/19 10:47)(CNET Japan)

|

« 最新のニュースをまとめて表示するサービス | トップページ | Firefox 1.0.7にDoS脆弱性、すでに実証コードが公開 »

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/1129/6482253

この記事へのトラックバック一覧です: IEとWMPに危険度の高い脆弱性:

« 最新のニュースをまとめて表示するサービス | トップページ | Firefox 1.0.7にDoS脆弱性、すでに実証コードが公開 »