« Opera8.02 technical preview 1 リリース | トップページ | 致死率の高い鳥インフルエンザが中国の渡り鳥繁殖地で流行中 »

2005年7月 8日 (金)

Unix,Linux版Acrobat Reader5.*にセキュリティホール

 Adobe Reader 7.0では問題なし、Adobe Reader 5.0.11かAdobe Reader 7.0へのアップグレードが勧められています。
●関連記事
米Adobe,Unix/Linux版「Acrobat Reader」のセキュリティ・ホールを公開(2005/07/08)(nikkeibp ITPro)

|

« Opera8.02 technical preview 1 リリース | トップページ | 致死率の高い鳥インフルエンザが中国の渡り鳥繁殖地で流行中 »

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/1129/4875239

この記事へのトラックバック一覧です: Unix,Linux版Acrobat Reader5.*にセキュリティホール:

« Opera8.02 technical preview 1 リリース | トップページ | 致死率の高い鳥インフルエンザが中国の渡り鳥繁殖地で流行中 »