« 番号ポータビリティ制度、2006年10月導入へ最終調整 | トップページ | エレベーター到着前に扉開き »

2005年7月 8日 (金)

Firefoxの修正済み脆弱性に対応する攻撃コードが公開されている

 GIFに関する脆弱性で、Firefox 1.0.1とそれ以前のバージョンが該当します。1.0.2で修正済み。
 Firefoxはアップデートを促す仕組みが導入されていて、古いバージョンを使い続けているユーザは少ないと思います、ので、危険性は少ないでしょうね。
●関連記事
Firefoxの旧バージョンに脆弱性--エクスプロイトコード出まわる(2005/07/07 09:55)(CNET Japan)
●関連URL
Mozilla Japan

|

« 番号ポータビリティ制度、2006年10月導入へ最終調整 | トップページ | エレベーター到着前に扉開き »

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/1129/4874927

この記事へのトラックバック一覧です: Firefoxの修正済み脆弱性に対応する攻撃コードが公開されている:

« 番号ポータビリティ制度、2006年10月導入へ最終調整 | トップページ | エレベーター到着前に扉開き »