« IEのポップアップウィンドウは仕様 | トップページ | ゲーム販売の規制強化に対してゲーム業界が自主規制強化へ »

2005年6月28日 (火)

最新版以外のRealPlayerに深刻な脆弱性

 Windows版RealPlayer 10.5ビルド6.0.12.1212では、影響を受けないようですが、それ以前のバージョンでは、脆弱性の影響を受けるようです。Mac,Linux用のアップデートプログラムの公開は未確認です。
●関連記事
RealPlayerに深刻な脆弱性、修正プログラムを公開(2005/06/24 15:19)(Impress Internet Watch)
●関連URL
(RealNetworks)(英文)

|

« IEのポップアップウィンドウは仕様 | トップページ | ゲーム販売の規制強化に対してゲーム業界が自主規制強化へ »

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/1129/4740551

この記事へのトラックバック一覧です: 最新版以外のRealPlayerに深刻な脆弱性:

« IEのポップアップウィンドウは仕様 | トップページ | ゲーム販売の規制強化に対してゲーム業界が自主規制強化へ »