« 彗星探査機ディープインパクト打上げ | トップページ | ジャストシステムがアイディアプロセッサー「図解マスター」発売 »

2005年1月14日 (金)

Winamp5.08cより以前のバージョンにバッファオーバーフローの脆弱性

 どの程度の危険性かは不明ですが、最新版では既に修正されているので、アップデートですね。
●関連記事
Winampにバッファオーバーフローの脆弱性(2005/01/13 03:35)(ITmedia エンタープライズ)
●関連URL
WINAMP.COM | Forums

|

« 彗星探査機ディープインパクト打上げ | トップページ | ジャストシステムがアイディアプロセッサー「図解マスター」発売 »

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/1129/2567883

この記事へのトラックバック一覧です: Winamp5.08cより以前のバージョンにバッファオーバーフローの脆弱性:

« 彗星探査機ディープインパクト打上げ | トップページ | ジャストシステムがアイディアプロセッサー「図解マスター」発売 »