« 大分の海岸埋め立て工事、住民の反対の作業 | トップページ | 偽造カード対策ようやく本格的に始まる? »

2005年1月25日 (火)

古いFirefox,Mozilla,Thunderbirdの各プログラムに複数の脆弱性

 現在公開中のFirefox 1.0,Mozilla Suite 1.7.5,Thunderbird 1.0の各バージョンでは問題ありません。
●関連記事
Firefox,Mozilla,Thunderbirdに関する12件のセキュリティ・ホールが公開,最新版で修正(2005/01/24)(nikkeibp ITPro)
●関連URL
Mozilla Japan
もじら組

|

« 大分の海岸埋め立て工事、住民の反対の作業 | トップページ | 偽造カード対策ようやく本格的に始まる? »

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/1129/2687793

この記事へのトラックバック一覧です: 古いFirefox,Mozilla,Thunderbirdの各プログラムに複数の脆弱性:

« 大分の海岸埋め立て工事、住民の反対の作業 | トップページ | 偽造カード対策ようやく本格的に始まる? »