« ココログベースはとなるMovableTypeの新版 | トップページ | JIS漢字コード表改正についてのコラム2,3 »

2004年4月 6日 (火)

WinAmpに任意のコードが実行されてしまう脆弱性

 バージョン2.91~5.02及び、それ以前のバージョンも可能性が有ると言うことで、対応は最新版の5.03にアップすることだそうです。
●関連URL
「Winamp」に危険度“高”の脆弱性(2004/04/06 08:23 更新)(ITmedia)
メディア再生ソフト「Winamp」に任意のコードを実行可能な脆弱性(2004/04/06 19:53)(INTERNET Watch)
Winamp公式サイト

|

« ココログベースはとなるMovableTypeの新版 | トップページ | JIS漢字コード表改正についてのコラム2,3 »

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/1129/405966

この記事へのトラックバック一覧です: WinAmpに任意のコードが実行されてしまう脆弱性:

« ココログベースはとなるMovableTypeの新版 | トップページ | JIS漢字コード表改正についてのコラム2,3 »